相信很多使用阿里云服务器的朋友也会收到:   修复这两个漏洞的最直接的办法就是马上升级到 WordPress 4.6.1 版本即可!   下面还是简单说说这两个漏洞,以及不升级4.6.1时应该如何手动修复。 ...
Top